用高碧格的浏览器。虽然我做了兼容处理,但还是请用高碧格的浏览器。